Migrating optional InfoPrint Manager features

Any optional features of earlier versions of InfoPrint Manager that are installed on the system are removed when the base server software is migrated to Version 4.9. This is done because optional features of earlier versions might be incompatible with the Version 4.9 server. The use of previous version options with a Version 4.9 server is not supported. To load Version 4.9 options, insert the DVD-ROMs that contain features you want to install.

Important: The previous versions of InfoPrint Manager for Windows require the User Account Control (UAC) to be turned off. If you have migrated to the latest version of InfoPrint Manager and you want to use the InfoPrint Manager software with the UAC turned on, contact you local service representative.